會員登入



顯示結果從 1 到 2 共計 2 條
  1. #1

    為啥我不能安裝winterboard



    為啥我的i4s安裝WinterBoard
    會按icon就會變成縮小為螢幕的4分之1有畫面
    我的版本是5.0.1
    安裝的版本為0.9.3903
    上面寫ios5兼容的是0.9.3901
    難道版本更新後不相容
    要怎樣下到舊版本阿

  2. #2


    對啊我也是..有人知道怎麼辦??

 

 



相似的主題

  1. [主題] 求救:關於Winterboard 只要我安裝 就會YOUTUBE 上不了
    由Dicky0論壇中佈景主題專區
    回覆: 1
    最後發表: 01-22-2012, 03:44
  2. [求助] 為啥我下載的PLEDIT 不能打開 *plist 檔案
    由justin7282論壇中iPhone 疑難雜症發問區
    回覆: 0
    最後發表: 06-30-2010, 19:34

發文規則

  • 不可以發表新主題
  • 不可以發表回覆
  • 不可以上傳附件
  • 不可以編輯自己的文章
  •  
回到此頁頂端