別再受騙上當了,來看看假的紐西蘭機 - 第2頁 - iPhone4.TW

會員登入



第2頁,共2頁 第一第一 12
顯示結果從 11 到 19 共計 19 條
  1. #11
    吉米丘 的頭像

    勸敗大魔王

    註冊日期:09-20-2007
    文章:50,390
    謝謝你: 9,921
    在 6,474篇文章中獲得 48,060個感謝
    其實若真的可以改型號

    那序號、IMEI要改也不是甚麼難事

    再來是盒子,那後面那貼紙是否也要改?還挺費事的呢

    不過,「費事」這兩個字,在對岸一點也不重要

    記得吉米弟去大陸出差時

    曾經參觀過一間廠商

    那時候是iPhone一代

    該廠商負責改機之後出貨給下游販賣

    那時候的改機是用軟體去刷,當時台灣外面幫人家刷的費用約在一千多元

    吉米弟問他,這邊刷一隻收多少錢?

    記得他說RMB4元...

    但是,他一天有數千支要出貨...

    所以,有時候他們的「規模」與「作法」,是我們在台灣完全無法想像的
    此篇文章於 11-27-2008 15:47 被 吉米丘 編輯。


  2. #12
    flying8021 的頭像

    正在飛 

    註冊日期:11-15-2007
    文章:2,104
    謝謝你: 47
    在 8篇文章中獲得 33個感謝
    刷一隻四元人民幣= =
    是以量制價嗎XDD
    刷一隻至少也要 30~45 分鐘= =
    算一個小時好了XDD
    四元便宜了吧XDD
    -->

  • #13

    新生報到

    註冊日期:11-18-2008
    文章:0
    謝謝你: 0
    在 0篇文章中獲得 0個感謝
    請問我的外盒貼Apple in californiamb489cz 這是紐西蘭機嗎?還是我被騙了


  • #14
    吉米丘 的頭像

    勸敗大魔王

    註冊日期:09-20-2007
    文章:50,390
    謝謝你: 9,921
    在 6,474篇文章中獲得 48,060個感謝
    引用 作者: tseng0745 查看文章
    請問我的外盒貼Apple in californiamb489cz 這是紐西蘭機嗎?還是我被騙了
    CZ都出來囉?那是捷克共和國的


  • #15
    Hiraku 的頭像

    皮樂

    註冊日期:06-12-2008
    文章:13,863
    謝謝你: 563
    在 1,029篇文章中獲得 5,842個感謝
    請問是不是只要刷官方韌體2.2沒被鎖就可以確定是真貨呢?


  • #16
    吉米丘 的頭像

    勸敗大魔王

    註冊日期:09-20-2007
    文章:50,390
    謝謝你: 9,921
    在 6,474篇文章中獲得 48,060個感謝
    昨天澳洲當地朋友回報

    應該可能是買便宜的澳洲鎖機板(跟美版一樣便宜),然後在這樣改成紐西蘭unlock版或是澳洲unlock版,這樣就不需要去改盒子、改型號

    但一樣可以A到很多價差


  • #17
    babymilo 的頭像

    愛用者

    註冊日期:09-27-2008
    文章:33
    謝謝你: 0
    在 1篇文章中獲得 1個感謝
    引用 作者: 吉米丘 查看文章
    昨天澳洲當地朋友回報

    應該可能是買便宜的澳洲鎖機板(跟美版一樣便宜),然後在這樣改成紐西蘭unlock版或是澳洲unlock版,這樣就不需要去改盒子、改型號

    但一樣可以A到很多價差

    我的也是紐西蘭機的說....如果機身、機殼、機盒、配件,都是真的!
    只是內部改裝了....剛反覆研究了很久,看不出有什麼不妥...

    天啊!讓人疑神疑鬼,自己會不會是卡貼改裝的...
    因為還沒有升上2.2,所以不知道會不會訊號也被沒收


  • #18
    babymilo 的頭像

    愛用者

    註冊日期:09-27-2008
    文章:33
    謝謝你: 0
    在 1篇文章中獲得 1個感謝
    吉米大...
    想跟您請問一下,懷疑自己手機有問題的 兩大疑點

    因為我的紐版 當時買來,是2.02上2.1版後用QUICKPWN破解的,當時也出現過破解玩沒訊號的問題。
    後來是先更新到2.1,用台灣SIM卡開通後,再進行QUICKPWN,才解決得此問題。

    不知道這樣子的情況,是不是正常?

    另一個疑問是,發生在要用WINSCP優化2.X版本卡卡的問題時...
    發現 root → alpine 試了千百次 各種設定都試過了,無法登入。
    最後爬到某篇國外討論區,發現有人用 mobile → alpine 能登入,一試之下...果真如此

    不知道吉米大有沒有碰過 這樣子的情況,這也是正常嗎?



  • #19

    愛用者

    註冊日期:10-26-2008
    文章:154
    謝謝你: 7
    在 4篇文章中獲得 4個感謝
    好...好專業喔...一般使用者跟本不會去發現....


  •  

     

    發文規則

    • 不可以發表新主題
    • 不可以發表回覆
    • 不可以上傳附件
    • 不可以編輯自己的文章
    •  
    回到此頁頂端